Jump to content

  •  

Photo
- - - - -

Gard within Visual Composer Site Building


2 replies to this topic

#1 KingSlime

KingSlime

    Newbie

  • Members
  • Pip
  • 1 posts

Posted 17 September 2014 - 04:56 AM

Hello,

 

I'm new to your forum but using your plugin for a year. Now I want to upgrade to GARD Pro in my new WP site which using theme that build by Visual Composer. I tried to test [GARD] in the VC content but the ads didn't show. In my old site, your plugin run very well and I love it a lot.

 

My concern is using the GARD in Visual Composer component or in page that build from VC. Please let me know if it should have some trick or advance setting for VC site. After checking the prices for 5 sites license, I'm interested in bitcoin price but sadly I haven't any bitcoin yet  T_T

 

Lookng for your reply.

 

Thanks,

KS



#2 Branndon

Branndon

    Administrator

  • Administrators
  • 99 posts
  • LocationTraveling

Posted 17 September 2014 - 09:53 AM

Hello KingSlime,

I'm sorry to ask that you register on our full support forums http://thepluginfact...cific/gard-pro/ but I'll need some private information from you, and the forms you picked here haven't been used really since 2013, with the exception of a few posts, such as yours.

I'd be glad to log in and see if I can find the problem. If that's out of the question, then please place [gard] in a post, then link me to the post where it's not working. You aren't using it in a widget are you?



#3 Guest_JosephReax_*

Guest_JosephReax_*
  • Guests

Posted 17 December 2014 - 03:04 PM


Thanks intended for giving many of these terrific content.
monitoring



Reply to this topic



  


0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users